Sie sind nicht angemeldet.

Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer
  • »Ranger-Joe« ist der Autor dieses Themas

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 282 755

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

1

Dienstag, 8. November 2005, 22:58

Bitte übers Portal anschauen!

http://www.phpbb.de/viewtopic.php?t=102879
Infos zum Aktuellen Problem, das man keine Beiträge lesen kann.

Liegt dann wohl wirklich am Hoster "Levanzo"
Es wird Zeit zu wechseln! :evil:


Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer
  • »Ranger-Joe« ist der Autor dieses Themas

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 282 755

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

2

Donnerstag, 10. November 2005, 17:05

Da ich schon wieder sehr alamierende Fehlermeldungen bekomme wenn ich im Bord bin, werde ich noch heute nacht ein Update machen, welches uns erstmal vor dem schlimmsten schützen sollte.

Da das Update sehr Umpfangreich ist, würd es ca. 3 Stunden dauern. Das Bord kann dann stellenweise nicht verfügbar sein, aber wir wollen MAL nicht den Teufel an die Wand malen.

So bald das Update drauf ist, werdet Ihr wie gewohn informiert!

bs

A6-Freund

Beiträge: 3 962

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Steg (Schweiz)

Level: 53

Erfahrungspunkte: 18 161 724

Nächstes Level: 19 059 430

Danksagungen: 1 / 0

  • Nachricht senden

3

Donnerstag, 10. November 2005, 17:53

@Ranger

Bei nir ist der PC oft so lahm, das er ein Thread erst nach einer weile öffnen kann, so nach 30/40sekunden :cry: Wenn ich aber nochmals Probiere wärend der Zeit gehts plötzlich wieder ganz schnell :?

Liegt das auch am Forum oder eher am PC??
Hier der ABSCHIEDSTHREAD von meinem EX-A6 für tröstende Worte

Infos über meinen Ex A6:
>>> The Bright Sin <<<



Ranger-Joe

Administrator

  • »Ranger-Joe« ist männlich
  • »Ranger-Joe« ist ein verifizierter Benutzer
  • »Ranger-Joe« ist der Autor dieses Themas

Beiträge: 6 185

Fahrzeug: A6 4F 2.0 TDI

EZ: 12 / 2007

MKB/GKB: -/-

Verbrauch: Spritmonitor.de

Wohnort: 12623 berlin

Level: 56

Erfahrungspunkte: 29 282 755

Nächstes Level: 30 430 899

Danksagungen: 40 / 8

  • Nachricht senden

4

Donnerstag, 10. November 2005, 18:07

Das Liegt am Bord, da sie soviele Versuche auf die Daten bank zuzugreifen garnicht verarbeiten kann. Der wurm versucht natürlich nicht nur einmal, sondern merere 1000 MAL pro minute unser Bord zu Hacken, und das bei allen PHP Bords auf dem Server des Hosters, da kann der schonmal sau langsam werden.

Wir wechseln und gut ist!
Dann sind wir einer von 100 auf einem Server und das ist verdammt gut!

Tscheeses

Foren Legende

  • »Tscheeses« ist männlich
  • »Tscheeses« ist ein verifizierter Benutzer

Beiträge: 2 163

EZ: !! Bitte angeben !!

MKB/GKB: -/-

Wohnort: Audiland / Gelbelsee

Level: 50

Erfahrungspunkte: 10 233 742

Nächstes Level: 11 777 899

  • Nachricht senden

5

Freitag, 11. November 2005, 06:15

gg ich wüßte da schon einen fg den hat mir ein Super Admin und Forenadministrator Empfohlen
Das Mas aller Dinge, 6 Zylinder und 4 Ringe

Lesezeichen: